El servidor executa la versió 4.4.9 del PHP però el WordPress 4.0 necessita almenys la 5.2.4.